Regole del forum

Oggi è venerdì 18 aprile 2014, 23:27

Non trovate l'area adatta all'argomento che volete discutere? Fatelo qui!

nessun segnale dalla parabola errore 35ab

Messaggiodi abere81 mercoledì 8 agosto 2012, 19:35

Ciao a tutti, da lunedì sera in seguito a un temporale ho fisso il messaggio nessun segnale dalla parabola e dopo la diagnostica errore 35ab. Ho chiamato due volte il servizio clienti sky ma la 1a volta ha detto che dipendeva da loro e avrebbero risolto al massimo in 24 ore... dopo 48 ore ancora lo stesso problema, ho richiamato e dopo avermi fatto cambiare duecento volte porte, tipo di impianto e altre funzioni del decoder il risultato è lo stesso. Qualcuno mi può aiutare visto che il servizio clienti di sky non è in grado di farlo...???!!
Grazie mille
abere81
Esordiente
 
 
Anni di iscrizione
Messaggi: 2
Punti impiccato: 0
Iscritto il: mercoledì 8 agosto 2012, 19:31
Aggiungi voto reputazione

Re: nessun segnale dalla parabola errore 35ab

Messaggiodi veta76 mercoledì 8 agosto 2012, 21:34

Ciao, si è verificato anche per me lo stesso problema, in che zona ti trovi? Provincia do Como?
veta76
Esordiente
 
 
Anni di iscrizione
Messaggi: 5
Punti impiccato: 0
Iscritto il: mercoledì 8 agosto 2012, 21:31
Aggiungi voto reputazione

Re: nessun segnale dalla parabola errore 35ab

Messaggiodi lucacam90 mercoledì 8 agosto 2012, 21:55

Se avete un decoder myskyhd guardate che la config. impianto sia corretta .. impostata su LNB (1/2)
Immagine


Ride Or Die


★★★ JUVE, STORIA DI UN GRANDE AMORE, BIANCO CHE ABBRACCIA IL NERO,
UN CORO CHE SI ALZA DAVVERO, JUVE PER SEMPRE SARA'
★★★
Avatar utente
lucacam90
Forum Area Leader
Forum Area Leader

Motociclisti

Formula 1
 
 
Anni di iscrizioneAnni di iscrizioneAnni di iscrizioneAnni di iscrizioneAnni di iscrizione
Messaggi: 43408
Punti impiccato: 0
Iscritto il: martedì 5 agosto 2008, 14:24
Località: Imola - BO -
Aggiungi voto reputazione

Re: nessun segnale dalla parabola errore 35ab

Messaggiodi abere81 giovedì 9 agosto 2012, 0:22

Si inverigo... non so cosa fare e il sevizio clienti non mi aiuta..
abere81
Esordiente
 
 
Anni di iscrizione
Messaggi: 2
Punti impiccato: 0
Iscritto il: mercoledì 8 agosto 2012, 19:31
Aggiungi voto reputazione

Re: nessun segnale dalla parabola errore 35ab

Messaggiodi veta76 giovedì 9 agosto 2012, 8:54

La config. è corretta, ieri sera comunque il segnale andava e veniva, dopo le 23:00 è rimasto stabile, ho già avuto un problema simile con altre due frequenze nel mese di aprile, sino al momento in cui il segnale è tornato ed è rimasto stabile, non credo comunque sia dovuto ad uno spostamento della parabola o a problemi all'occhio, per il momento pazienterò guardando i canali in HD, tra una settimana provo a ricontattare il servizio clienti.
veta76
Esordiente
 
 
Anni di iscrizione
Messaggi: 5
Punti impiccato: 0
Iscritto il: mercoledì 8 agosto 2012, 21:31
Aggiungi voto reputazione

Re: nessun segnale dalla parabola errore 35ab

Messaggiodi veta76 giovedì 16 agosto 2012, 10:02

Buon Giorno,
il problema si è risolto, probabilmente era dovuto ad interferenze satellitari.
veta76
Esordiente
 
 
Anni di iscrizione
Messaggi: 5
Punti impiccato: 0
Iscritto il: mercoledì 8 agosto 2012, 21:31
Aggiungi voto reputazione

Re: nessun segnale dalla parabola errore 35ab

Messaggiodi leletto86 giovedì 16 agosto 2012, 10:25

Ciao in che zona ti trovi ? Io a Colleverde vicino Roma ho lo stesso identico problema che non si è ancora risolto, a volte vedo alcuni canali altre volte non vedo proprio nulla.
leletto86
Esordiente
 
 
Anni di iscrizioneAnni di iscrizione
Messaggi: 1
Punti impiccato: 0
Iscritto il: lunedì 22 agosto 2011, 17:36
Aggiungi voto reputazione

Re: nessun segnale dalla parabola errore 35ab

Messaggiodi andreacaliendo@hotmail.com venerdì 21 settembre 2012, 9:57

Da due giorni anche io ho lo stesso problema. Io però non vedo proprio nulla, nemmeno il digitale terrestre. : Commosso :
andreacaliendo@hotmail.com
Esordiente
 
 
Anni di iscrizione
Messaggi: 2
Punti impiccato: 0
Iscritto il: venerdì 14 settembre 2012, 16:34
Aggiungi voto reputazione

Re: nessun segnale dalla parabola errore 35ab

Messaggiodi pegasus978 lunedì 22 ottobre 2012, 12:34

Ciao a tutti è da una settimana che ho lo stesso problema, delle volte la vedo per tutto il giorno e poi come va via il sole non si vede più nulla.
Dopo aver chiamato il servizio clienti a pagamento, spesa ulteriore ai 10€, e aver chiamato l'antennista già due volte, spesi oltre 100€, il problema persiste.
Sky imputa il problema alla parabola, ma delle volte anche con nessun errore e con le frequenze agganciate il messaggio a video è sempre "NESSUN SEGNALA DALLA PARABOLA" a questo punto l'unica soluzione credo quella di dare disdetta a SKY.
Io mi trovo in zona Roma MonteMario a qualcun'altro è successo?
Grazie
pegasus978
Esordiente
 
 
Anni di iscrizioneAnni di iscrizione
Messaggi: 6
Punti impiccato: 0
Iscritto il: venerdì 13 aprile 2012, 20:47
Aggiungi voto reputazione

Re: nessun segnale dalla parabola errore 35ab

Messaggiodi elfobuono lunedì 22 ottobre 2012, 20:34

Stesso problema sui 2 decoder SKY... Ieri nessuno dei 2 si accendeva, stasera provo, si accende ma non vedo nulla e nel fare il test ho questo errore. Ovviamente fino a sabato sera tutto perfetto e nessun temporale o simili che possa aver danneggiato qualcosa.
Zona sud di Brescia
elfobuono
Esordiente
 
 
Anni di iscrizioneAnni di iscrizioneAnni di iscrizioneAnni di iscrizione
Messaggi: 2
Punti impiccato: 0
Iscritto il: martedì 9 marzo 2010, 14:52
Aggiungi voto reputazione

Re: nessun segnale dalla parabola errore 35ab

Messaggiodi grafiksky lunedì 22 ottobre 2012, 23:57

Anche io mi sono abbastanza rotto le ... Di questo problema.
Da quando ho preso il nuovo decoder my sky hd (per avere l'on demand), ho avuto più problemi che mai.
Il NESSUN SEGNALE DALLA PARABOLA, capita nove volte su dieci e mi manda in palla tutte le registrazioni.

Ho chiamato il servizio clienti e mi dicono che è un problema di antenna, stranamente però non funziona nemmeno il mysky (è un hd, deve farmi vedere comunque le cose gia registrate)... Per di più oggi ho tirato fuori il vecchio my sky hd ed attaccando gli stessi cavi, come per magia, la tv si vede. staccandoli e riattaccandoli sul nuovo... PUFF, sparisce tutto.





PS - impianto singolo in LNB, con Multivision su altra camera.
grafiksky
Esordiente
 
 
Anni di iscrizione
Messaggi: 2
Punti impiccato: 0
Iscritto il: domenica 24 giugno 2012, 14:06
Aggiungi voto reputazione

Re: nessun segnale dalla parabola errore 35ab

Messaggiodi v9392046 martedì 23 ottobre 2012, 1:35

Codice errore 35 ab, SKY
Ecco una breve guida per chi dovesse imbattersi in questa situazione, risolvibile per coloro che utilizzano 2 decoder (Sky HD e mySky HD). Cosa da tenere comunque in considerazione:

-Scollegare e ricollegare alimentazione
-Scollegare e ricollegare antenne
-Disinserire e reinserire scheda

La parte fondamentale è questa:

Dal telecomando mySky HD: MENU', CONFIGURA, IMPIANTO:

-Impostare "Impianto SCR", "Tipo abitazione singola", "Canale porta 1", "Canale porta 2"

Dal telecomando Sky HD: MENU', CONFIG. RICEVITORE, IMPIANTO, TIPO D'IMPIANTO:

-Impostare "Impianto SCR", "Tipo abitazione singola", "Canale porta 3"

Buona visione !
v9392046
Esordiente
 
 
Anni di iscrizione
Messaggi: 1
Punti impiccato: 0
Iscritto il: martedì 23 ottobre 2012, 1:31
Aggiungi voto reputazione

Re: nessun segnale dalla parabola errore 35ab

Messaggiodi grafiksky martedì 23 ottobre 2012, 13:10

v9392046 ha scritto:Codice errore 35 ab, SKY
Ecco una breve guida per chi dovesse imbattersi in questa situazione, risolvibile per coloro che utilizzano 2 decoder (Sky HD e mySky HD). Cosa da tenere comunque in considerazione:

-Scollegare e ricollegare alimentazione
-Scollegare e ricollegare antenne
-Disinserire e reinserire scheda

La parte fondamentale è questa:

Dal telecomando mySky HD: MENU', CONFIGURA, IMPIANTO:

-Impostare "Impianto SCR", "Tipo abitazione singola", "Canale porta 1", "Canale porta 2"

Dal telecomando Sky HD: MENU', CONFIG. RICEVITORE, IMPIANTO, TIPO D'IMPIANTO:

-Impostare "Impianto SCR", "Tipo abitazione singola", "Canale porta 3"

Buona visione !



l'ho fatto sempre, non cambia la situazione!
Ieri ho fatto fare un aggiornamento software ed è tornato a funzionare, ma tanto so già che stasera sparirà nuovamente.
grafiksky
Esordiente
 
 
Anni di iscrizione
Messaggi: 2
Punti impiccato: 0
Iscritto il: domenica 24 giugno 2012, 14:06
Aggiungi voto reputazione

Re: nessun segnale dalla parabola errore 35ab

Messaggiodi gianlucabuccarello mercoledì 24 ottobre 2012, 15:42

doppio decoder mysky hd e standard ( abbinato al multivision ),
il secondo funziona correttamente su entrambe le postazioni non rilevando errori di alcun tipo,
il primo invece da circa 3 giorni ogni tanto si blocca e dalla diagnostica mi risulta codice errore 35 b. stacco tutto per 5 minuti riaccendo e funziona regolarmente nonostante mi risulti ancora il codice 35 b.
Non credo a questo punto sia un problema della parabola....altrimenti non dovrebbe funzionare neanche l'altro decoder...allora mi/vi chiedo...può essere un problema specifico del decoder anzichè dell'impianto ??

: Thanks :
gianlucabuccarello
Esordiente
 
 
Anni di iscrizione
Messaggi: 2
Punti impiccato: 0
Iscritto il: sabato 20 ottobre 2012, 23:11
Aggiungi voto reputazione

Re: nessun segnale dalla parabola errore 35ab

Messaggiodi elfobuono mercoledì 24 ottobre 2012, 16:15

gianlucabuccarello ha scritto:doppio decoder mysky hd e standard ( abbinato al multivision ),
il secondo funziona correttamente su entrambe le postazioni non rilevando errori di alcun tipo,
il primo invece da circa 3 giorni ogni tanto si blocca e dalla diagnostica mi risulta codice errore 35 b. stacco tutto per 5 minuti riaccendo e funziona regolarmente nonostante mi risulti ancora il codice 35 b.
Non credo a questo punto sia un problema della parabola....altrimenti non dovrebbe funzionare neanche l'altro decoder...allora mi/vi chiedo...può essere un problema specifico del decoder anzichè dell'impianto ??

: Thanks :

Problema simile
Quello in multivision, che è hd standard, funziona perfettamente dopo averlo impostato come nel post poco sopra, quello principale con mysky non funziona e mi dice segnale assente. Visto che uno funziona credo che la parabola funzioni... Mi sa che chiamerò il servizio clienti.
elfobuono
Esordiente
 
 
Anni di iscrizioneAnni di iscrizioneAnni di iscrizioneAnni di iscrizione
Messaggi: 2
Punti impiccato: 0
Iscritto il: martedì 9 marzo 2010, 14:52
Aggiungi voto reputazione

Prossimo

Torna a Area Off Topic e chiacchiere tra utenti

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © phpBB Group
Dimenticato lo username? Dimenticata la password?

Non sei registrato? Registrati ora

Recupera username
Ti informiamo che a breve riceverai via mail il tuo username
Recupera password
Ti informiamo che a breve riceverai una e-mail che ti permetterà di modificare la tua password
Recupera password
Username non trovato in archivio.
Aggiorna indirizzo email
Calcola codice fiscale
Aggiorna indirizzo email
E' stata inviata una email di conferma al nuovo indirizzo che hai specificato, la procedura di aggiornamento sarà completa non appena selezionerai il link di conferma.
Aggiorna indirizzo email
Si è verificato un errore durante la procedura di aggiornamento. Riprovare più tardi
Caricamento in corso...